门户服务器支持用户和应用程序使用 TLS 进行连接。这可限制为使用 TLS 1.2 的连接。

admin_config_tls_settings

仅允许 TLS 1.2 客户端
如果启用此选项,那么门户服务器提供的 TLS 支持将仅限于 TLS 1.2。如果此设置发生变化,则您必须重新启动门户服务,更改才能生效。

注意,当前的 Avaya Communicator 客户端应用程序不支持 TLS 1.2,因此如果启用此选项,也无法连接。